<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="agricoltura oggi, agricolturaoggi, master5,  master 5, informazione, agricoltura, biologica, biologico, bio, ogm, doc, igp, turismo, ambiente, giornale, notizia, ambientale, educazione, politica, stato, legge, legislazione, news, abruzzo, pescara, chieti, laquila, teramo, provincia, regione, comune, vino, vinitaly, fiera, mercato, commercio, confagricoltura, arssa, verde, green, colture, allevamento, allevare, bestiame, stalla, animali, fattoria fattorie, paese, paesi, cultura, azienda, agricola, agricolo, agriturismo, campagna, verdura, bovini, insalata, funghi, carne, disinfestante, botanica, grano, pane, frumento, trattore, trebbiatrice, olio, oleificio, produzione" />
  <meta name="description" content="Agricoltura Oggi, portale Abruzzese, dedicato al mondo dell'agricoltura, del turismo verde e dell'ambiente" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Funghi - Veneto:come acquisire attestato idoneità alla vendita!</title>
  <link href="/site/templates/agricolturaoggi_2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/site/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/site/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/site/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="/site/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/site/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/site/plugins/content/avreloaded/swfobject.js"></script>

  <link rel="stylesheet" href="/site/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/site/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/site/templates/agricolturaoggi_2/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/site/templates/agricolturaoggi_2/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/site/templates/agricolturaoggi_2/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/site/templates/agricolturaoggi_2/script.js"></script>
 
<style type="text/css">
                div#cookieMessageContainer{
                    font: 12px/16px Helvetica,Arial,Verdana,sans-serif;
					position:fixed;
                    z-index:999999;
                    top:0;
					right:0;
                    margin:0 auto;
					padding: 5px;
                }
                #cookieMessageText p,.accept{font: 12px/16px Helvetica,Arial,Verdana,sans-serif;margin:0;padding:0 0 6px;text-align:left;vertical-align:middle}
				.accept label{vertical-align:middle}
				#cookieMessageContainer table,#cookieMessageContainer tr,#cookieMessageContainer td{margin:0;padding:0;vertical-align:middle;border:0;background:none}
                #cookieMessageAgreementForm{margin:0 0 0 10px}
                #cookieMessageInformationIcon{margin:0 10px 0 0;height:29px}
                #continue_button{vertical-align:middle;cursor:pointer;margin:0 0 0 10px}
                #info_icon{vertical-align:middle;margin:5px 0 0}
                #buttonbarContainer{height:29px;margin:0 0 -10px}
				input#AcceptCookies{margin:0 10px;vertical-align:middle}
				#cookieMessageContainer .cookie_button{background: url(http://www.agricolturaoggi.com/site/plugins/system/EUCookieDirectiveLite/images/continue_button.png);text-shadow: #fff 0.1em 0.1em 0.2em; color: #000; padding: 5px 12px;height: 14px;float: left;}
				.accept {float: left;padding: 5px 6px 4px 15px;}
            </style>
</head>
<body>
<div id="art-page-background-simple-gradient">
</div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<div class="art-Header">
    <div class="art-Header-png"></div>
    <div class="art-Header-jpeg"></div>

</div>
<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="item62"><a href="http://www.agricolturaoggi.com/site/"><span class="l"> </span><span class="r"> </span><span class="t">Home</span></a></li><li class="item64"><a href="/site/index.php?option=com_content&amp;view=article&amp;id=57&amp;Itemid=64"><span class="l"> </span><span class="r"> </span><span class="t">Chi siamo</span></a></li><li class="item66"><a href="/site/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=66"><span class="l"> </span><span class="r"> </span><span class="t">Dove siamo</span></a></li><li class="item71"><a href="/site/index.php?option=com_content&amp;view=article&amp;id=831&amp;Itemid=71"><span class="l"> </span><span class="r"> </span><span class="t">Programmazione televisiva</span></a></li><li class="item65"><a href="http://www.themalinformazione.it/site/news/gallery" target="_blank"><span class="l"> </span><span class="r"> </span><span class="t">Galleria fotografica</span></a></li><li class="item59"><a href="/site/index.php?option=com_contact&amp;view=category&amp;catid=40&amp;Itemid=59"><span class="l"> </span><span class="r"> </span><span class="t">Staff</span></a></li><li class="item58"><a href="/site/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=58"><span class="l"> </span><span class="r"> </span><span class="t">Contatti</span></a></li><li class="item57"><a href="/site/administrator/"><span class="l"> </span><span class="r"> </span><span class="t">Login</span></a></li></ul></div>


<div class="art-contentLayout">
<div class="art-content">

<div class="art-Post">
		    <div class="art-Post-tl"></div>
		    <div class="art-Post-tr"></div>
		    <div class="art-Post-bl"></div>
		    <div class="art-Post-br"></div>
		    <div class="art-Post-tc"></div>
		    <div class="art-Post-bc"></div>
		    <div class="art-Post-cl"></div>
		    <div class="art-Post-cr"></div>
		    <div class="art-Post-cc"></div>
		    <div class="art-Post-body">
		<div class="art-Post-inner">
		
				<div class="art-PostContent">
		
		<span class="breadcrumbs pathway">
<a href="http://www.agricolturaoggi.com/site/" class="pathway">Home</a> <img src="/site/images/M_images/arrow.png" alt=""  /> <a href="/site/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=61" class="pathway">Rubriche</a> <img src="/site/images/M_images/arrow.png" alt=""  /> <a href="/site/index.php?view=category&amp;id=43%3Anews-dalleregioni&amp;option=com_content&amp;Itemid=61" class="pathway">News dalle regioni</a> <img src="/site/images/M_images/arrow.png" alt=""  /> Funghi - Veneto:come acquisire attestato idoneità alla vendita!</span>

		</div>
		<div class="cleared"></div>
		
		
		</div>
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Post">
    <div class="art-Post-tl"></div>
    <div class="art-Post-tr"></div>
    <div class="art-Post-bl"></div>
    <div class="art-Post-br"></div>
    <div class="art-Post-tc"></div>
    <div class="art-Post-bc"></div>
    <div class="art-Post-cl"></div>
    <div class="art-Post-cr"></div>
    <div class="art-Post-cc"></div>
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2 class="art-PostHeader"> 
Funghi - Veneto:come acquisire attestato idoneità alla vendita!
</h2>

<div class="art-PostHeaderIcons art-metadata-icons">
<img src="/site/templates/agricolturaoggi_2/images/PostDateIcon.png" alt="PostDateIcon" width="16" height="16" />Martedì 15 Maggio 2018
</div>
<div class="art-PostContent">
<div class="art-article"><blockquote>
<p><img src="/site/images/stories/funghi1.jpg" border="0" alt="funghi1.jpg - 33.92 Kb" />La legge obbliga i commercianti che intendano vendere funghi freschi spontanei e porcini secchi sfusi, a sostenere un esame specifico che prevede il rilascio, da parte di Regione e Veneto Agricoltura, di un attestato di idoneità.</p>
<p>Per informazioni <a target="_self" style="text-decoration: underline; color: #0000ff; font-family: Verdana, sans-serif; font-size: 11px; line-height: 16.5px; background-color: #ffffff;">
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy77835 = '&#117;ff&#105;c&#105;&#111;.m&#105;c&#111;l&#111;g&#105;c&#111;' + '&#64;';
 addy77835 = addy77835 + 'v&#101;n&#101;t&#111;&#97;gr&#105;c&#111;lt&#117;r&#97;' + '&#46;' + '&#111;rg';
 document.write( '<a ' + path + '\'' + prefix + addy77835 + suffix + '\'' + attribs + '>' );
 document.write( addy77835 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></a></p>
<p>La domanda di accesso all’esame va presentata all’Unioncamere del Veneto, che per il 2018 ha fissato due sessioni: il 3 luglio (iscrizioni entro il 19 giugno) e il 6 settembre (iscrizioni entro il 23 agosto). Gli interessati possono sostenere l’esame per il riconoscimento delle specie fungine commercializzabili più diffuse, quali <em>piopparello, chiodino, porcino, finferlo, finferla, trombetta da morto</em> (cosiddetta Lista A), oppure per quelle meno diffuse quali <em>prataiolo, ovulo buono, boleto giallo, porcinello</em>, ecc. (Lista B).</p>
<p>I candidati dovranno superare una prova scritta, finalizzata a verificare la conoscenza degli argomenti, e una prova di riconoscimento di specie fungine commercializzabili e specie tossiche,o velenose, confondibili con esse.</p>
<p>Per la preparazione all’esame, Veneto Agricoltura ha predisposto la pubblicazione “<a href="http://www.venetoagricoltura.org/2014/01/editoria/funghi-spontanei-del-veneto-seconda-edizione" target="_blank" title="pdf"><em>I funghi spontanei del Veneto – riconoscimento e commercializzazione</em></a>” (<a href="https://bit.ly/2Ilp5QU" target="_blank">https://bit.ly/2Ilp5QU</a>), con schede descrittive di tutte le specie fungine commercializzabili,un’ampia documentazionesulle specie tossiche confondibili con esse, informazioni utili sulla conservazione e commercializzazione, sulle modalità di consumo e cottura dei funghi, elementi di normativa.</p>
</blockquote></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>



<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<p><a href="javascript:history.go(-1)">[Indietro]</a></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>
<div class="art-sidebar1"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div class="bannergroup">

<div class="banneritem"><a href="/site/index.php?option=com_banners&amp;task=click&amp;bid=31" target="_blank"><img src="http://www.agricolturaoggi.com/site/images/banners/logo-degusta.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="l"></div>
		    <div class="r"></div>
		    <div class="art-header-tag-icon">
		        <div class="t">
		Online</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		&nbsp;64 visitatori&nbsp;online
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<strong>Utenti</strong> : 2<br />
<strong>Contenuti</strong> : 7563<br />
<strong>Tot. visite contenuti</strong> : 14997010<br />

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>

</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">
    <div class="art-nostyle">
<p><strong>Agricoltura Oggi</strong> - Agenzia Stampa <a href="http://www.master5.com" target="_blank" title="Master 5 comunicazione">Master 5 s.r.l</a> - <a href="/site/index.php?option=com_content&amp;view=article&amp;id=5634&amp;Itemid=82">Privacy Policy</a></p></div>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Designed by ADF</p>
</div>

<div id="cookieMessageOuter" style="width:100%"><div id="cookieMessageContainer" style="width:100%;background-color:#1D1D1D;color:#fff"><table width="100%"><tr><td colspan="2"><div id="cookieMessageText" style="padding:6px 10px 0 15px;"><p style="color:#fff!important">Questo sito o gli strumenti terzi da questo utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. Se non vuoi acconsentire all'uso dei Cookies puoi uscire dal sito oppure disattivarli direttamente dal tuo browser, ma non avrai garanzia d'accesso a tutti i contenuti del sito. Per ulteriori informazioni, clicca sulla nostra pagina <a id="cookieMessageDetailsLink" style="color:#fff!important; text-decoration: underline;" title="Guarda la nostra pagina informativa sulla privacy" href="/site/index.php?option=com_content&amp;view=article&amp;id=5634&amp;Itemid=82">privacy policy</a>.</p></div></td></tr><tr><td><div border="0" class="cookie_button" id="continue_button" onclick="SetCookie('cookieAcceptanceCookie','accepted',9999);">Clicca qui per accettare e chiudere questo banner</div></p></td><td align="right"></td></tr></table></div></div><script type="text/javascript" src="http://www.agricolturaoggi.com/site/plugins/system/EUCookieDirectiveLite/EUCookieDirective.js"></script>
</body> 
</html>